GitList远程代码执行漏洞(CVE-2014-4511)

GitList远程代码执行漏洞