WordPress自动更新漏洞:超1/4网站可被黑客一举击溃

最近大部分的WordPress网站都受到影响,主要的原因就是WordPress的自动更新功能造成的,因此全球超1/4的网站被黑